This error is generated because you are using lesser version of PHP than required. For all WM Lab applications, you need to have minimum PHP Version of 5.5.9. You can check your php version by running phpinfo() or by downloading this check.php file & then running this check.php file.


If you have lesser PHP version, then you can ask your server administrator to upgrade your PHP Version to atleast 5.5.9.